Task #471

Hosts module

Added by Davide Principi about 8 years ago. Updated over 6 years ago.

Status:CLOSEDStart date:09/13/2011
Priority:NormalDue date:
Assignee:-% Done:

100%

Category:nethserver-nethguiEstimated time:16.00 hours
Target version:Sigma

Description

Hostnames and addresses (Nomi host ed indirizzi) module

History

#1 Updated by Davide Principi about 8 years ago

  • Subject changed from Host module to Hosts module

#2 Updated by Davide Principi about 8 years ago

  • Priority changed from Normal to Low
  • Estimated time set to 16.00

#3 Updated by Davide Principi about 8 years ago

  • Priority changed from Low to Normal

#4 Updated by Giacomo Sanchietti almost 8 years ago

  • Status changed from NEW to CLOSED

This bug it's a duplicate of #535

#6 Updated by Davide Principi over 6 years ago

  • Assignee set to Davide Principi

Also available in: Atom PDF