Task #3276

Updated by Davide Principi over 4 years ago

The optional package @nethserver-samba@ in YUM @nethserver-vpn@ group is reduntant as it is a dependency of @nethserver-ipsec@ package.

See
http://community.nethserver.org/t/vpn-package-does-not-install-as-expected/1690

Back